Search found 1 match

by roudgar
Mon Jun 26, 2017 5:41 pm
Forum: VTSTTools
Topic: which vtstcode version for vasp-4.6
Replies: 0
Views: 17709

which vtstcode version for vasp-4.6

Hi, Can someone please let me know which version of vtstcode I need to choose in order to successfully compile the latest version of vasp-4.6? I can see the list of the vtstcode from http://theory.cm.utexas.edu/code/vtstcode_old/ website but it seems there are mostly focus on vasp-5.x.x they seem no...